Nouveaux prérequis

Version minimum requise de PHP : 7.3
Navigateurs internet compatibles : Firefox ESR >= 78 ou Firefox >= 85 ou Chrome >= 87

Compatibilité

Compatible avec Maarch Courrier 21.03.

API

La route GET /rest/documents/{id}/proof?onlyProof=true renvoie maintenant les faisceaux de preuve dans une archive zip.

results matching ""

    No results matching ""